جهت ورود به تالار گفتمان سایت کلیک کنید


ادوبی نسبت به آسیب پذیری فلش هشدار داد

شرکت «Adobe Systems» به تازگی هشدار داده که هکرها با سوء استفاده از برخی آسیب پذیری های موجود در پلتفرم فلش، حملات هدف داری را ترتیب داده اند که کاربران باید برای پیشگیری از این حملات، نرم افزار مربوطه را به آخرین نسخه موجود ارتقا دهند.

 

ادوبی نسبت به آسیب پذیری فلش هشدار داد

هشدار مورد بحث با توجه به انتشار نتایج تحقیقات اخیر کسپرسکی اعلام شده که نشان می دهد یک گروه هکری تحت عنوان «BlackOasis» با استفاده از یک ضعف امنیتی که پیش از این شناسایی نشده بود، موفق به نصب بدافزار روی برخی از کامپیوترها در کشورهای سوییس، بلغارستان و هلند شده است.

بر اساس گزارش کسپرسکی، بدافزار مورد اشاره که با نام های «FinSpy» و «FinFisher» شناخته می شود، یک محصول تجاری بوده که برای تجسس اطلاعات به دولت ها و سازمان های امنیتی فروخته می شود.

هدف اصلی هکرها سیاستمداران خاورمیانه بوده است
شرکت کسپرسکی همچنین عنوان کرده هدف اصلی مهاجمان، سیاستمداران خاورمیانه، مقامات سازمان ملل متحد مسئول در منطقه، فعالان سیاسی و خبرگزاری های محلی هستند. کمپانی مذکور در ادامه اظهار داشته تا کنون برخی افراد در روسیه، عراق، افغانستان، ایران و حتی انگلستان مورد حمله BlackOasis قرار گرفته اند که هنوز از وسعت و عمق این حملات اطلاعی در دست نیست.

گفتنی است ادوبی بسته امنیتی مورد نیاز برای رفع آسیب پذیری فلش را منتشر کرده که از حمله هکرها در سیستم عامل های ویندوز، مکینتاش، لینوکس و Chrome OS جلوگیری خواهد کرد.

منبع : دیجیاتو

  • امتیاز شما به این مقاله ؟
    خیلی بدبدمعمولیخوبخیلی خوب (لطفا رای بدید)
  • جهت تبادل گفتگو و حل مشکلات در باره این موضوع , کلیک کنید

    پاسخی بگذارید

    نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *